box around text on desktop

Kage

Golden Master
Messages
13,873
You'll find options on how to fix those, in:

Control Panel,
Display
Appearance tab,
Advanced.

The windows around the text are affected by the Desktop colour, in the menu.
Mine are set to black because my desktop picture is black.

You can set the window to any colour you like to blend with the background.
 

xtremezx2

Daemon Poster
Messages
915
right click on desktop, click properties.
go to cusomize and when the window pops up click the web tab.
Make sure this stuff is turned off. You must have turned on active desktop without knowing it.
 
Top