activesync 4

cg1

In Runtime
Messages
160
Location
Guernsey
i have just got a pockect pc, when i tryed installing activesync it say i needed sp2, i tryed an older verson of activesync but it was not conpatable with my pocket pc. :confused:

(i can't install sp2)
 
Top