Weird errors - Techist - Tech Forum

Go Back   Techist - Tech Forum > Computer Software > Microsoft Windows and Software
Click Here to Login
Closed Thread
 
Thread Tools Display Modes
 
Old 01-21-2005, 10:22 PM   #1 (permalink)
Monster Techie
 
Join Date: Jan 2005
Posts: 1,100
Send a message via AIM to Blitze105 Send a message via Yahoo to Blitze105
Thumbs down Weird errors

hey all,
new to the site.. so sorry if i make a few mistakes.. but i do have a question or 2..
1. i got an error bout system 32, obviously seems to mess up alot. i fixed it but i was wondering if ne one knew how to take something out of my INI?
2. also... would the error bout system 32 be b/kus of my regestry edit? kus i.. tampered with it a lil.. takes me 10 minutes to turn off my computer but after i changed the settings lil here and there it restarts alot better so i was just curious..
thanx for any help = )
blitze

PS
i can try to help u if u know some one who has errors like mine.. im not great with computers but im getting better... so ne thing u want to ask feel free to e mail or IM me.. peace
Blitze105 is offline  
Closed Thread

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off




Copyright 2002- Social Knowledge, LLC All Rights Reserved.

All times are GMT -5. The time now is 07:22 PM.


Powered by vBulletin® Version 3.8.8 Beta 1
Copyright ©2000 - 2017, vBulletin Solutions, Inc.