Trouble with Norton's Corporate Edition - Techist - Tech Forum

Go Back   Techist - Tech Forum > Computer Software > Microsoft Windows and Software
Click Here to Login
Closed Thread
 
Thread Tools Display Modes
 
Old 06-14-2005, 01:47 PM   #1 (permalink)
Newb Techie
 
Join Date: Jun 2005
Posts: 8
Send a message via AIM to jktwn
Default Trouble with Norton's Corporate Edition

I'm currently having a problem with my Norton's Antivirus: Corporate Edition. I can't figure out how to turn off the Email Scanning or how to configure it so that it will scan without giving me an error on my email. Any input is wellcome.

Thank you in advance
__________________

jktwn is offline  
Old 06-14-2005, 01:49 PM   #2 (permalink)
Ultra Techie
 
Join Date: Jun 2005
Posts: 584
Send a message via ICQ to daappleby
Default

read the help files that come with the program as they are most likely to have your answer. What version of NAV Corp is it?
__________________

__________________

Help us Help you:

1) <b>RTFM</b>
2) Search TF using <b>more than one</b> keyword or combination of words
3) Post specific details. We need your computer specs, your OS, and any details from the error messages you get.
daappleby is offline  
Old 06-14-2005, 01:54 PM   #3 (permalink)
Newb Techie
 
Join Date: Jun 2005
Posts: 8
Send a message via AIM to jktwn
Default

Unkown, it is actually a customer of mine. I've been through all the files on Symantec's site and am having no luck
jktwn is offline  
Closed Thread

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off




Copyright 2002- Social Knowledge, LLC All Rights Reserved.

All times are GMT -5. The time now is 04:52 AM.


Powered by vBulletin® Version 3.8.8 Beta 1
Copyright ©2000 - 2017, vBulletin Solutions, Inc.