symantec antivirus - Techist - Tech Forum

Go Back   Techist - Tech Forum > Computer Software > Microsoft Windows and Software
Closed Thread
Thread Tools Display Modes
Old 05-09-2005, 09:05 AM   #1 (permalink)
Super Techie
Join Date: Dec 2004
Posts: 487
Send a message via AIM to benzimm86
Default symantec antivirus

Every day at noon symantec antivirus is scheduled to run a scan of all the computers on our network. This is a locally installed application and runs from each machine. On two of the machines after 1/10 of a second the scan stops and says, scan stoped by user. A few weeks ago the scans worked fine but now we suddenly have two incidents where this is happening. any ideas would be helpful

benzimm86 is offline  
Old 05-09-2005, 09:14 AM   #2 (permalink)
Newb Techie
Join Date: Apr 2005
Posts: 34
Send a message via Yahoo to fixyourdns

What build of SAV are they managed clients?

take a look at this "Scan stopped by user"

fixyourdns is offline  
Old 05-09-2005, 03:28 PM   #3 (permalink)
Monster Techie
Join Date: Jan 2005
Posts: 1,100
Send a message via AIM to Blitze105 Send a message via Yahoo to Blitze105

id either upgrade or re install...
I'm Forgetful! so if i stop posting on something that i was helping you with... PM me or IM me
yahoo and aol: blitze105
you can always IM or PM me if i offend you as well, i will edit the post if i have.
Blitze105 is offline  
Old 05-10-2005, 12:01 PM   #4 (permalink)
Super Techie
Join Date: Dec 2004
Posts: 487
Send a message via AIM to benzimm86

Ya i just reinstalled it and it workes fine now
amd athlon xp2100+
asus a7v333 mb
nvidia geforce4mx 420 64 mb
thermaltake volcano 12
1 gig ddr pc2100
thermaltake purepower 420w psu
audigy 2 platinum sound card
benzimm86 is offline  
Old 05-10-2005, 03:06 PM   #5 (permalink)
Field Engineer
SHAWN's Avatar
Join Date: Nov 2004
Location: Long Island, NY
Posts: 4,697
Send a message via AIM to SHAWN

I just whitnessed a Norton scan that found nothing. We ran Trend and it found 234 Trojans.....I knew this machine was running *** for something....and I'm not kidding either.
A+, Network + , HP Certified Tech and MCP

Specs: AMD Phenom II X6 1095T, Asus M477TD, 8GB GSkill Ripjaws DDR3 1600 7-8-7-24 1T, 128GB Crucial M4 SSD, ATi HD4650, W7, 27" HL272 Monitor
SHAWN is offline  
Closed Thread

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Our Communities

Our communities encompass many different hobbies and interests, but each one is built on friendly, intelligent membership.

» More about our Communities

Automotive Communities

Our Automotive communities encompass many different makes and models. From U.S. domestics to European Saloons.

» More about our Automotive Communities

Marine Communities

Our Marine websites focus on Cruising and Sailing Vessels, including forums and the largest cruising Wiki project on the web today.

» More about our Marine Communities

Copyright 2002-2015 Social Knowledge, LLC All Rights Reserved.

All times are GMT -5. The time now is 12:06 PM.

Powered by vBulletin® Version 3.8.8 Beta 1
Copyright ©2000 - 2016, vBulletin Solutions, Inc.