run "Comand" - Page 2 - Techist - Tech Forum

Go Back   Techist - Tech Forum > Computer Software > Microsoft Windows and Software
Click Here to Login
Closed Thread
 
Thread Tools Display Modes
 
Old 05-01-2005, 05:53 PM   #11 (permalink)
Him
Wizard Techie
 
Join Date: Jan 2004
Posts: 3,190
Send a message via AIM to Him Send a message via Yahoo to Him
Default

Well there ya go. Now I know if I ever get that error, how to fix it. ;-)
__________________

Him is offline  
Old 05-02-2005, 06:48 PM   #12 (permalink)
Wizard Techie
 
Join Date: Apr 2004
Posts: 3,247
Default

expand D:\i386\config.nt_ c:\windows\system32\config.nt
expand D:\i386\autoexec.nt_ c:\windows\system32\autoexec.nt
expand D:\i386\command.co_ c:\windows\system32\command.com
exit


these are the full expansions needed for the subdos errors, incase just the .nt doesn't work
__________________

__________________
If you argue with an idiot he will drag you down to his level and beat you with experience.

I am not a fast writer.
I am not a slow writer.
I am a half-fast writer.

-Robert Asprin
killians45 is offline  
Closed Thread

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off




Copyright 2002- Social Knowledge, LLC All Rights Reserved.

All times are GMT -5. The time now is 01:35 AM.


Powered by vBulletin® Version 3.8.8 Beta 1
Copyright ©2000 - 2017, vBulletin Solutions, Inc.