Normal.dot and macros - Techist - Tech Forum

Go Back   Techist - Tech Forum > Computer Software > Microsoft Windows and Software
Click Here to Login
Closed Thread
 
Thread Tools Display Modes
 
Old 08-30-2005, 12:16 PM   #1 (permalink)
Newb Techie
 
Join Date: Aug 2005
Posts: 1
Default Normal.dot and macros

I've been searching all over the internet of why my normal.dot keeps getting replace by a different one. Here is the situation. I use a customized normal.dot to run macros from my machine. Every couple of days, the normal.dot(55k) that I use gets overwritten by another normal.dot(32k). I've changed the normal.dot that I use to read only but it still gets overwritten which leads me to believe that it's a system process that is overriding it or thinks it's corrupt and recreates it. I've done a clean install in my computer and that didn't seem to fix the problem. If anyone has a solution for this, please let me know. Thanks.
__________________

maxpower45 is offline  
Old 08-30-2005, 12:52 PM   #2 (permalink)
It's all just 1s and 0s
 
office politics's Avatar
 
Join Date: Jan 2004
Location: in the lab
Posts: 6,555
Send a message via MSN to office politics
Default

run malware scans
office politics is offline  
Closed Thread

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off




Copyright 2002- Social Knowledge, LLC All Rights Reserved.

All times are GMT -5. The time now is 12:56 PM.


Powered by vBulletin® Version 3.8.8 Beta 1
Copyright ©2000 - 2017, vBulletin Solutions, Inc.