'My Documents' folder messed up. - Page 2 - Techist - Tech Forum

Go Back   Techist - Tech Forum > Computer Software > Microsoft Windows and Software
Click Here to Login
Closed Thread
 
Thread Tools Display Modes
 
Old 06-23-2006, 09:45 PM   #11 (permalink)
Newb Techie
 
Join Date: Jun 2006
Posts: 18
Default

I tried that, Still no luck. I have changed the icon back and tried rebuilding the system icons. Nothing works.
__________________

Teck House is offline  
Old 06-25-2006, 02:16 AM   #12 (permalink)
Newb Techie
 
Join Date: Jun 2006
Posts: 18
Default

C'mon, There has to ba an answer.
__________________

Teck House is offline  
Old 07-01-2006, 02:57 PM   #13 (permalink)
Newb Techie
 
Join Date: Jun 2006
Posts: 18
Default

I still have this problem.... Help Please!
Teck House is offline  
Old 07-01-2006, 03:38 PM   #14 (permalink)
Call me Mak or K
Mod Emeritus
 
KSoD's Avatar
 
Join Date: Sep 2004
Location: C:\
Posts: 35,647
Default

Unload WB totally and see if that helps. If not then dont know what to say. I have never encounter this. Maybe a repair install woudl fix it.
__________________
I do not accept support questions via EMail, PM, IM or my G+ page!

Phone: LG Optimus G Pro
Running: Stock JB from LG with Nova Launcher

KSoD is offline  
Old 07-01-2006, 05:38 PM   #15 (permalink)
Newb Techie
 
Join Date: Jun 2006
Posts: 18
Default

I'll give it a shot. Someone told me that the background is stored in a file somewhere. Anyone know anything about this?
__________________

Teck House is offline  
Closed Thread

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off




Copyright 2002- Social Knowledge, LLC All Rights Reserved.

All times are GMT -5. The time now is 11:18 PM.


Powered by vBulletin® Version 3.8.8 Beta 1
Copyright ©2000 - 2017, vBulletin Solutions, Inc.