I'm under attack - Page 2 - Techist - Tech Forum

Go Back   Techist - Tech Forum > Computer Software > Microsoft Windows and Software
Click Here to Login
Closed Thread
 
Thread Tools Display Modes
 
Old 07-08-2005, 12:11 PM   #11 (permalink)
Enterprise SCCM\SCOM
 
jseber1982's Avatar
 
Join Date: Sep 2004
Location: Atlanta, Ga
Posts: 904
Send a message via ICQ to jseber1982 Send a message via AIM to jseber1982 Send a message via Yahoo to jseber1982
Default

yea it probably isnt a hacker. probably spyware, long time ago, my unix box picked up and ip doing a port scan on me, i spent 30 minutes tryin to get into the bastards pc.... turned out it was my isps DNS server lmao... keep that in mind
__________________

jseber1982 is offline  
Old 07-08-2005, 12:16 PM   #12 (permalink)
Ultra Techie
 
Join Date: Jun 2005
Posts: 584
Send a message via ICQ to daappleby
Default

do you have the log from your firewall?
__________________

__________________

Help us Help you:

1) <b>RTFM</b>
2) Search TF using <b>more than one</b> keyword or combination of words
3) Post specific details. We need your computer specs, your OS, and any details from the error messages you get.
daappleby is offline  
Closed Thread

« mIRC | Norton! »
Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off




Copyright 2002- Social Knowledge, LLC All Rights Reserved.

All times are GMT -5. The time now is 02:28 PM.


Powered by vBulletin® Version 3.8.8 Beta 1
Copyright ©2000 - 2017, vBulletin Solutions, Inc.