Ghostcast Issues. - Techist - Tech Forum

Go Back   Techist - Tech Forum > Computer Software > Microsoft Windows and Software
Click Here to Login
Closed Thread
 
Thread Tools Display Modes
 
Old 09-25-2006, 02:14 AM   #1 (permalink)
Master Techie
 
Join Date: Feb 2004
Posts: 2,172
Send a message via AIM to Win2kpatcher
Default Ghostcast Issues.

Hello! I was wondering if you all could help me in an issue I have been having with Symantec Ghost Enterprise Edition. Basically we use this to deploy images over the network via its ghost cast feature...anywho when ever I deploy an image it KILLS the network. I am talking about it knocks all the servers offline.

Now for those corporate users you know you simply cant have your IBM AS/400-iSeries server kicked offline without bad consequences. Any ideas what is causing this? It does it with all forms I try (Unicast broadcast, Multicast broadcast, and Directed Broadcast). Is it eating up all the bandwidth or something? Colliding packets? I can not figure it out

It does fine running off a dummy network on a small 16-port switch. Maybe something we need to configure on our Cisco switches?
Win2kpatcher is offline  
Closed Thread

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off




Copyright 2002- Social Knowledge, LLC All Rights Reserved.

All times are GMT -5. The time now is 05:38 AM.


Powered by vBulletin® Version 3.8.8 Beta 1
Copyright ©2000 - 2017, vBulletin Solutions, Inc.