Errorin MSN Messenger - Page 2 - Techist - Tech Forum

Go Back   Techist - Tech Forum > Computer Software > Microsoft Windows and Software
Click Here to Login
Closed Thread
 
Thread Tools Display Modes
 
Old 06-11-2004, 03:14 PM   #11 (permalink)
Junior Techie
 
Join Date: Sep 2002
Posts: 70
Default

So no one has foudn out anyhting else? I really need to solve this thing. Again the error number is: 0x81000365. If you need any further information then please ask, but I am completely at a loss here, nothign suggested so far seems to have panned out.
__________________

__________________
Windows XP Proffesional SP2
Pentium 4b CPU 2.66GHz
-533 Mhz FSB
Biostar U8598 (downscaled) >.<
-VIA P4X400-8235 Chipset
-Phoenix - AwardBIOS v6.00PG
1024MB DDR400 RAM (single stick)
BFG NVIDIA GeForce 6800GT OC
-256.0 MB VRAM
-Forceware 84.21
-DirectX 9.0d
SB Audigy 2 ZS
Mewgen1 is offline  
Old 06-12-2004, 03:34 AM   #12 (permalink)
True Techie
 
Join Date: Dec 2003
Posts: 189
Send a message via ICQ to RoyalW Send a message via AIM to RoyalW Send a message via Yahoo to RoyalW
Default

Ive also come across that reformatting solved this problem 100% proving that its a local fault and not msn/servers.

But I guess I didnt say that befre cause I was trying to dodge that and find something else but unfortunetly I have not and it dont look too good
__________________

__________________
Windows XP Pro 2002 (SP2)

Intel Northwood 2.4GHz
Compaq Evo D510 SFF
768MB DDR PC2100
NVIDIA TNT2 32MB
Intel 82801 (AC\'97)
C: 40GB (FAT32)
RoyalW is offline  
Closed Thread

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off




Copyright 2002- Social Knowledge, LLC All Rights Reserved.

All times are GMT -5. The time now is 02:37 PM.


Powered by vBulletin® Version 3.8.8 Beta 1
Copyright ©2000 - 2017, vBulletin Solutions, Inc.