MS-DOS login problem - Techist - Tech Forum

Go Back   Techist - Tech Forum > Computer Hardware > Monitors, Printers and Peripherals
Click Here to Login
Closed Thread
 
Thread Tools Display Modes
 
Old 11-10-2005, 07:52 PM   #1 (permalink)
Banned
 
Join Date: May 2005
Posts: 7,915
Send a message via Yahoo to talldude123
Default MS-DOS login problem

whenever i log in, a ms-dos window appears for about 3 secs and the title bar of the window says "cmd.exe"

Could anybody help me fix this problem?
__________________

talldude123 is offline  
Old 11-10-2005, 08:14 PM   #2 (permalink)
Banned
 
Join Date: May 2005
Posts: 7,915
Send a message via Yahoo to talldude123
Default

help plz?
__________________

talldude123 is offline  
Old 11-12-2005, 01:16 AM   #3 (permalink)
Banned
 
Join Date: May 2005
Posts: 7,915
Send a message via Yahoo to talldude123
Default

i fixed it
talldude123 is offline  
Old 11-12-2005, 08:53 AM   #4 (permalink)
AKA ComatoseClown
 
H4x3r's Avatar
 
Join Date: Dec 2004
Posts: 1,526
Send a message via AIM to H4x3r Send a message via MSN to H4x3r
Default

how did u fix it? go into msconfig and delete the startup command?
__________________
H4x3r is offline  
Old 11-12-2005, 12:29 PM   #5 (permalink)
Banned
 
Join Date: May 2005
Posts: 7,915
Send a message via Yahoo to talldude123
Default

my zone alarm antivirus detected a virus, deleted the virus, then it stopped happening..
talldude123 is offline  
Closed Thread

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off




Copyright 2002- Social Knowledge, LLC All Rights Reserved.

All times are GMT -5. The time now is 06:22 AM.


Powered by vBulletin® Version 3.8.8 Beta 1
Copyright ©2000 - 2017, vBulletin Solutions, Inc.