busted!! - Page 2 - Techist - Tech Forum

Go Back   Techist - Tech Forum > Computer Hardware > Monitors, Printers and Peripherals
Click Here to Login
Closed Thread
 
Thread Tools Display Modes
 
Old 02-01-2005, 07:11 PM   #11 (permalink)
Lord Techie
 
Join Date: Jan 2005
Posts: 8,013
Send a message via AIM to DJ-CHRIS
Default

What was wrong wht the above which was my post?

if he went thru the help, he woulda found bootcfg and the things you can do with it. It's not rocket science.
__________________

DJ-CHRIS is offline  
Old 02-01-2005, 07:14 PM   #12 (permalink)
Wizard Techie
 
Join Date: Apr 2004
Posts: 3,247
Default

no its not, but he said that the recovery cosonle wasn't installed on his system. I dont think he realizes its on the xp cd. Plus, went ahead and gave him the needed command to run. Yours is pretty much right on, just gave him more detail and told him where it was.
__________________

__________________
If you argue with an idiot he will drag you down to his level and beat you with experience.

I am not a fast writer.
I am not a slow writer.
I am a half-fast writer.

-Robert Asprin
killians45 is offline  
Closed Thread

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off




Copyright 2002- Social Knowledge, LLC All Rights Reserved.

All times are GMT -5. The time now is 12:14 PM.


Powered by vBulletin® Version 3.8.8 Beta 1
Copyright ©2000 - 2017, vBulletin Solutions, Inc.