Question for Gaming forum - Page 2 - Techist - Tech Forum

Go Back   Techist - Tech Forum > Techist Forum Information > Forum Admin, Announcements & Feedback
Click Here to Login
Register FAQ Community Calendar Today's Posts Search Log in
Closed Thread
 
Thread Tools Display Modes
 
Old 08-12-2003, 02:55 AM   #11 (permalink)
Monster Techie
 
Join Date: Feb 2003
Posts: 1,015
Default

darn,..ok,..here's another one i use..but its more complicated...just read every detail carefully, because they will give you the actual code to use for displaying the image on other sites or on forums like TF.

http://members1.villagephotos.com/index.asp

keep me posted about this so i can help if youre having aproblem
__________________

devlish96 is offline  
Old 08-12-2003, 03:08 AM   #12 (permalink)
The Original Mac User
 
mac_mogul's Avatar
 
Join Date: Jul 2003
Location: America
Posts: 1,515
Default

wow! that site is incredibly easy! I'm gonna try to do this by my self, and if I run into trouble (which is more than likely) I'll let you know!

You're a great help!
__________________

__________________

17" MacBook Pro
2.3ghz Intel i7 // 8gb RAM
The older computer
2.53ghz Intel e7200 // 4gb HyperX // EVGA 9800 GTX 512mb // Win7
mac_mogul is offline  
Old 08-12-2003, 03:16 AM   #13 (permalink)
Monster Techie
 
Join Date: Feb 2003
Posts: 1,015
Default

click "click to continue" then select image url and tools,..then copy the code under the ezboard/ezcode.

then replace the ends of the code with img and /img. respectively...then copy the edited code to your sig profile.
devlish96 is offline  
Old 08-12-2003, 03:33 AM   #14 (permalink)
The Original Mac User
 
mac_mogul's Avatar
 
Join Date: Jul 2003
Location: America
Posts: 1,515
Default

OH LOOKY!!! I DID IT!!!!
!!!!!!!!!!!

And, I'd like to thank you very very much devlish96! I couldn't have done it without your know-how.
__________________

17" MacBook Pro
2.3ghz Intel i7 // 8gb RAM
The older computer
2.53ghz Intel e7200 // 4gb HyperX // EVGA 9800 GTX 512mb // Win7
mac_mogul is offline  
Old 08-12-2003, 04:42 PM   #15 (permalink)
Monster Techie
 
Join Date: Feb 2003
Posts: 1,015
Default

not a problem, buddy! nice sig by the way
__________________

devlish96 is offline  
Closed Thread

« Edit | Cool Site! »

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off




Copyright 2002- Social Knowledge, LLC All Rights Reserved.

All times are GMT -5. The time now is 02:50 PM.


Powered by vBulletin® Version 3.8.8 Beta 1
Copyright ©2000 - 2017, vBulletin Solutions, Inc.