I want to stay logged in... - Page 4 - Techist - Tech Forum

Go Back   Techist - Tech Forum > Techist Forum Information > Forum Admin, Announcements & Feedback
Click Here to Login
Closed Thread
 
Thread Tools Display Modes
 
Old 05-20-2002, 01:52 PM   #31 (permalink)
Junior Techie
 
Join Date: Apr 2002
Posts: 42
Send a message via ICQ to Drachewyn
Default

Quote:
Originally posted by DMo224
What was the fix? Inquiring minds want to know?
Adding both the url and IP to the list of sites that I will always allow to cookie me.

Heidi
__________________

Drachewyn is offline  
Old 05-20-2002, 01:52 PM   #32 (permalink)
Junior Techie
 
Join Date: Apr 2002
Posts: 42
Send a message via ICQ to Drachewyn
Default

Quote:
Originally posted by DMo224
What was the fix? Inquiring minds want to know?
Adding both the url and IP to the list of sites that I will always allow to cookie me.

Heidi
__________________

Drachewyn is offline  
Old 05-20-2002, 10:26 PM   #33 (permalink)
Junior Techie
 
Join Date: Mar 2002
Posts: 95
Default

__________________
Welcome to Tech-Forums!
Webmaster-Talk.com Forums
FWT-Tim is offline  
Old 05-20-2002, 10:26 PM   #34 (permalink)
Junior Techie
 
Join Date: Mar 2002
Posts: 95
Default

__________________
Welcome to Tech-Forums!
Webmaster-Talk.com Forums
FWT-Tim is offline  
Old 05-22-2002, 10:36 PM   #35 (permalink)
Wizard Techie
 
Dave's Avatar
 
Join Date: Mar 2002
Location: "Almost Heaven" USA
Posts: 4,866
Send a message via AIM to Dave Send a message via Yahoo to Dave
Default Hmmmmmm.......

Amazing how that works. I dumped my cookies, logged in, went to reply, and had to log in again. I went got my cookies back!
Dave is offline  
Old 05-22-2002, 10:36 PM   #36 (permalink)
Wizard Techie
 
Dave's Avatar
 
Join Date: Mar 2002
Location: "Almost Heaven" USA
Posts: 4,866
Send a message via AIM to Dave Send a message via Yahoo to Dave
Default Hmmmmmm.......

Amazing how that works. I dumped my cookies, logged in, went to reply, and had to log in again. I went got my cookies back!
Dave is offline  
Old 06-29-2002, 09:51 PM   #37 (permalink)
Newb Techie
 
Join Date: Jun 2002
Posts: 20
Send a message via AIM to JARED592
Default Same Problem Here (fixed)

hey Chopper, I think it might be a good idea to include this problem in the help section...i and others (especially XP users), seem to have had some trouble...originally, i thought the board just hated me :-P
JARED592 is offline  
Old 06-30-2002, 12:19 AM   #38 (permalink)
Monster Techie
 
Join Date: Mar 2002
Posts: 1,212
Default Re: Same Problem Here (fixed)

Quote:
Originally posted by JARED592
hey Chopper, I think it might be a good idea to include this problem in the help section...i and others (especially XP users), seem to have had some trouble...originally, i thought the board just hated me :-P
Good thinking i will add it soon... Im using XP and havn't ever had any problems.

Cheers
__________________

Chopper is offline  
Closed Thread

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off




Copyright 2002- Social Knowledge, LLC All Rights Reserved.

All times are GMT -5. The time now is 09:04 PM.


Powered by vBulletin® Version 3.8.8 Beta 1
Copyright ©2000 - 2017, vBulletin Solutions, Inc.